Klima anlæg hyler

El-systemet, instrumenter (herunder de mekaniske) - strøm og teknik.

Redaktører: Anders_H, Hr. SmåSur, Kristian

Klima anlæg hyler

Indlægaf Flint77 » søn jul 07, 2019 23:18 pm

Hejsa.

Har et klimaanlæg som hyler når det er tændt.
Hyletonen er omdrejnings bestemt, og forsvinder helt når klimaanlægget
er slukket.
Det køler helt som det skal.

Bilen er en Volvo v60 fra 2012, og klimaanlægget har lige fået service, uden dette har gjort nogen forskel på lyden.
Har læst en del om at dette betyder en ny kompressor, men kan det virkelig været rigtig.

Er der andre ting man også kan lave på klimaanlægget, udover service og skift af kompressor ?
Og kender i nogle som er gode til rep af klimaanlæg ?

På forhånd tak
Flint77
Moderat bruger
Moderat bruger
 
Indlæg: 25
Tilmeldt: tirs jun 30, 2015 14:18 pm

Re: Klima anlæg hyler

Indlægaf Flint77 » tors jul 11, 2019 1:30 am

Ingen som har nogle input ?

Det skal lige nævnes at det ikke er en konstant lyd, men mere
starter og stopper løbene ved kørsel med lav hastighed.

Mvh. Martin
Flint77
Moderat bruger
Moderat bruger
 
Indlæg: 25
Tilmeldt: tirs jun 30, 2015 14:18 pm

Re: Klima anlæg hyler

Indlægaf volvo_thor » tors jul 11, 2019 19:19 pm

Det ville være en god ide at stadfæste præcis hvor hyletonen kommer fra. F.eks at give den et kort pift silicone spray på remmen for at udelukke den og så ellers bruge et rør af en slags til at lytte dig frem til hvor tonen kommer fra - altså om det er selve kompressoren eller en måske en ventil. Jeg har mange gange brugt et lille rør til at lytte, som med et stetoskop.
volvo_thor
Erfaren bruger
Erfaren bruger
 
Indlæg: 53
Tilmeldt: man dec 19, 2016 11:08 am

Re: Klima anlæg hyler

Indlægaf volvo_thor » tors jul 11, 2019 19:21 pm

Flint77 skrev:Ingen som har nogle input ?

Det skal lige nævnes at det ikke er en konstant lyd, men mere
starter og stopper løbene ved kørsel med lav hastighed.

Mvh. Martin


Så den larmer altså ikke ved tomgang og stilstand?
Det kunne også være interessant at vide om der er andet - og i så fald hvad - på den rem til kompressoren.
volvo_thor
Erfaren bruger
Erfaren bruger
 
Indlæg: 53
Tilmeldt: man dec 19, 2016 11:08 am

Re: Klima anlæg hyler

Indlægaf Flint77 » tors jul 11, 2019 22:58 pm

Hej Volvo thor.

Tak for dine input :-)
Jeg har ikke lagt mærke til lyden ved tomgang eller stilstand, men det er typisk ved lav fart omkring 20-30 km/t, men den kommer og går. Og er der kun når AC er tændt.
Har blot læst at det måske også kan være en kobling eller et leje i selve klimakompressoren som er i stykker, og ikke selve kompressoren.
Men vil prøve det med siliconespray på remmen, og se om det hjælper :-)
Flint77
Moderat bruger
Moderat bruger
 
Indlæg: 25
Tilmeldt: tirs jun 30, 2015 14:18 pm

Re: Klima anlæg hyler

Indlægaf volvo_thor » fre jul 12, 2019 9:30 am

Jo højere i frekvens - altså hvis du kan høre en klar pivetone. Så kunne det indikere at lyden kommer fra noget der er "åbent" og ikke sidder inde i f.eks kompressoren. Måske det kunne være et strammerhjul der bliver belastet, når AC kører og du kun hører det ved lave omdrejninger og ved lave hastigheder, fordi det ellers bliver overdøvet.
volvo_thor
Erfaren bruger
Erfaren bruger
 
Indlæg: 53
Tilmeldt: man dec 19, 2016 11:08 am

Re: Klima anlæg hyler

Indlægaf oakey » fre jul 12, 2019 13:01 pm

Hej Flint,

Jeg kender ikke din Volvo V60, men jeg har nogle gæt.
Jeg antager i det nedenstående at den har en multi rib rem (multi V rem) som den du kan se her:
https://korea-autodele.dk/6pk-1319/mult ... 1795-p1491
Jeg kalder den stadig en kilerem.
---
Det kunne være en slidt eller slap 'kilerem'.
Jeg antager at du kan frembringe lyden når du øger motorens omdrejninger mens bilen holder stille.

Hvis ja:
Bemærk hvor mange RPM motoren skal have for at støjen opstår.
Sprøjt lidt vand på kileremmen og bring motoren til at rotere med det samme RPM.
Hvis det hjalp er det kileremmen der larmer, - den glider på remhjulene.
Det kan skyldes en slidt kilerem eller en dårlig kilerems-strammer.

Hvis det ikke hjælper så kunne det være lejet i remstrammeren eller lejet i et medløberhjul.

Vi hører gerne mere fra dig

/oakey
Nu:
S60T aut. P24 2005
V70T aut. P26E 2008
Før:
850T aut. st 1996, 940T st 1998, 850 st 1994, 240 st 1988, 240 van 1981
Ford Granada Van 1973, Renault 4L 1969, VW T2 1970, Morris Mascot 1970, Renault 4L 1962, - alle rustet op.
oakey
Elitebruger
Elitebruger
 
Indlæg: 696
Tilmeldt: tirs maj 12, 2009 13:20 pm
Geografisk sted: 5km nord for Roskilde

Re: Klima anlæg hyler

Indlægaf Flint77 » lør jul 13, 2019 17:29 pm

Hej igen.

Tak for jeres svar :-)
Jeg tror ikke det er kilremmen, da det lyder meget anderledes det her.
Det bedste er nok at optage en lille film når det sker, for det er svært at fortælle hvordan det helt lyder. Så vender tilbage asap med en lille lydfil :-)

I må have en god lørdag.

Mvh. Martin
Flint77
Moderat bruger
Moderat bruger
 
Indlæg: 25
Tilmeldt: tirs jun 30, 2015 14:18 pm

Re: Klima anlæg hyler

Indlægaf Flint77 » lør jul 20, 2019 19:56 pm

Hej igen.

Har fået optaget lidt video, hvor man kan høre lyden fra klimaanlægget, men kan ikke få lov til at uploade filen. Har både prøvet i Mov, mp4 og AVI, uden held.
Ved i hvad for filformat hjemmesiden understøtter ?
Flint77
Moderat bruger
Moderat bruger
 
Indlæg: 25
Tilmeldt: tirs jun 30, 2015 14:18 pm

Re: Klima anlæg hyler

Indlægaf Anders_H » lør jul 20, 2019 20:59 pm

Læg den evt på youtube og link der til.
'91 Volvo 240 GL B200f (tidl. bil)
'00 Volvo V70 2,4 (tidl. bil)
‘07 Volvo V70 R
Anders_H
Elitebruger
Elitebruger
 
Indlæg: 1170
Tilmeldt: fre nov 23, 2012 22:15 pm
Geografisk sted: Århus C

Re: Klima anlæg hyler

Indlægaf Flint77 » lør jul 20, 2019 22:05 pm

Tak Anders.

Her kommer et link med videoen.
Som nævnt er det en periodisk lyd som kommer og går under kørsel, og som er der hver gang jeg er ude og køre.
Lyden er der kun når AC er tændt, det køler som det skal, og er serviceret efter foreskrifterne, senest for 2 måneder siden, hvor lyden også var der inden.

Omkring 20 sek inde i videoen kan man høre lyden.
https://youtu.be/zJpmayEkJYo

Nogen som ved hvad det kan være ?

Hvis det er en defekt klima kompressor, syntes jeg ikke det er længe den har holdt, da min V60`er er små 7 år gammel.
På min gamle S60`er som jeg solgte da bilen var 14 år gammel, virkede klimaanlægget helt som det skulle, og uden mærkelige lyde ?

På forhånd tak.
Flint77
Moderat bruger
Moderat bruger
 
Indlæg: 25
Tilmeldt: tirs jun 30, 2015 14:18 pm


Tilbage til El-system og Instrumenter

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 2 gæster