ABS lampe i S40/V40 1997

El-systemet, instrumenter (herunder de mekaniske) - strøm og teknik.

Redaktører: Anders_H, Hr. SmåSur, Kristian

ABS lampe i S40/V40 1997

Indlægaf nj » ons okt 26, 2016 18:33 pm

ABS lampen lyser konstant, og jeg har prøvet at fejlsøge med to testere uafhængig af hinanden, men de siger begge at systemet er fejlfrit.
Det er det egentlig også, da ABS systemet virker fint ude på vejen.
Jeg har prøvet med et andet speedometer, men den lyser stadig.
Jeg har fundet ud af ved søgning på nettet at ledningsbundtet under køleren kan være dårlig, men det er mit ikke.
Gode bud er rigtig velkomne.
Niels Jørgen

Nuværende: P1800 "Jensen" 62, C70 Coupe 2,5T 99
Tidligere: Amazon 121 64, 142 68, 142 rallybil 73, 244 Jubilæum 77, 245 81, 740 85,
242 rallybil 77, 460 90, 460 Turbo 95, S40 1,8 97, Amazon 123GT 67
nj
Elitebruger
Elitebruger
 
Indlæg: 690
Tilmeldt: ons maj 17, 2006 20:23 pm
Geografisk sted: Nykøbing Mors

Re: ABS lampe i S40/V40 1997

Indlægaf nj » ons nov 16, 2016 11:59 am

Så fandt vi fejlen: det var ABS-boksen, som blev udskiftet med en brugt.
Niels Jørgen

Nuværende: P1800 "Jensen" 62, C70 Coupe 2,5T 99
Tidligere: Amazon 121 64, 142 68, 142 rallybil 73, 244 Jubilæum 77, 245 81, 740 85,
242 rallybil 77, 460 90, 460 Turbo 95, S40 1,8 97, Amazon 123GT 67
nj
Elitebruger
Elitebruger
 
Indlæg: 690
Tilmeldt: ons maj 17, 2006 20:23 pm
Geografisk sted: Nykøbing Mors


Tilbage til El-system og Instrumenter

Hvem er online

Brugere der læser dette forum: Majestic-12 [Bot] og 3 gæster